<!DOCTYPE html>
<html lang="en-US">
<head>

<meta charset="utf-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://bookriot.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://bookriot.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://bookriot.com/feed/atom/" />
<link rel="pingback" href="https://bookriot.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Why Aren&#039;t There Picture Books for Adults?</title><link rel="stylesheet" href="https://s2982.pcdn.co/wp-content/cache/min/1/34f7c2542b7f222a33783fb0dae93f8b.css" media="all" data-minify="1" />
<meta name="description" content="Why are there so few picture books for adults, especially that aren&#039;t satire? Why is this particular illustrated format reserved for kids?" />
<link rel="canonical" href="https://bookriot.com/picture-books-for-adults/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why Aren&#039;t There Picture Books for Adults?" />
<meta property="og:description" content="Why are there so few picture books for adults, especially that aren&#039;t satire? Why is this particular illustrated format reserved for kids?" />
<meta property="og:url" content="https://bookriot.com/picture-books-for-adults/" />
<meta property="og:site_name" content="BOOK RIOT" />
<meta property="article:publisher" content="https://www.facebook.com/BookRiot/" />
<meta property="article:published_time" content="2021-10-28T10:34:00+00:00" />
<meta property="article:modified_time" content="2021-10-27T18:02:21+00:00" />
<meta property="og:image" content="https://s2982.pcdn.co/wp-content/uploads/2021/10/stack-of-picture-books-with-a-mug.jpg.optimal.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="375" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@24hourlibrary" />
<meta name="twitter:site" content="@bookriot" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Abby Hargreaves" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="9 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bookriot.com/#website","url":"https://bookriot.com/","name":"BOOK RIOT","description":"Book Recommendations and Reviews","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bookriot.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://bookriot.com/picture-books-for-adults/#primaryimage","inLanguage":"en-US","url":"https://s2982.pcdn.co/wp-content/uploads/2021/10/stack-of-picture-books-with-a-mug.jpg.optimal.jpg","contentUrl":"https://s2982.pcdn.co/wp-content/uploads/2021/10/stack-of-picture-books-with-a-mug.jpg.optimal.jpg","width":700,"height":375,"caption":"stack of picture books with a mug"},{"@type":"WebPage","@id":"https://bookriot.com/picture-books-for-adults/#webpage","url":"https://bookriot.com/picture-books-for-adults/","name":"Why Aren't There Picture Books for Adults?","isPartOf":{"@id":"https://bookriot.com/#website"},"primaryImageOfPage":{"@id":"https://bookriot.com/picture-books-for-adults/#primaryimage"},"datePublished":"2021-10-28T10:34:00+00:00","dateModified":"2021-10-27T18:02:21+00:00","author":{"@id":"https://bookriot.com/#/schema/person/6e1778947916d6add0420b06d1d22d50"},"description":"Why are there so few picture books for adults, especially that aren't satire? Why is this particular illustrated format reserved for kids?","breadcrumb":{"@id":"https://bookriot.com/picture-books-for-adults/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://bookriot.com/picture-books-for-adults/"]}]},{"@type":"BreadcrumbList","@id":"https://bookriot.com/picture-books-for-adults/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://bookriot.com/"},{"@type":"ListItem","position":2,"name":"Why Aren&#8217;t There Picture Books for Adults?"}]},{"@type":"Person","@id":"https://bookriot.com/#/schema/person/6e1778947916d6add0420b06d1d22d50","name":"Abby Hargreaves","description":"Abby Hargreaves is a New Hampshire native living and working as a Children’s Librarian in Washington, D.C. She fulfills the gamut of the librarian stereotype with a love of cats, coffee, and crocheting (and likes a good run of alliteration). Her MLIS degree enjoys the company of a BA in English from Hollins University, making Abby an advocate of women's universities. Her favorite color is yellow.","sameAs":["http://24hourlibrary.straydots.com","https://twitter.com/24hourlibrary"],"url":"https://bookriot.com/author/ahargreaves/"}]}</script>

<link rel="amphtml" href="https://bookriot.com/picture-books-for-adults/amp/" /><meta name="generator" content="AMP for WP 1.0.77.27"/><link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s2982.pcdn.co' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="BOOK RIOT &raquo; Feed" href="https://bookriot.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BOOK RIOT &raquo; Comments Feed" href="https://bookriot.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ohayou-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif&#038;display=swap&#038;ver=5.7.3' type='text/css' media='all' />
<script data-phast-original-type="text/javascript" type="text/phast" src="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/js/sticky-sidebar.js?ver=oct7_1" id="sticky-sidebar-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" src="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/js/ads/ls.unveilhooks.min.js?ver=5.7.3" id="unveilhooks-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" src="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/js/vendor/jquery.min.js?ver=3.5.1" id="jquery-core-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" src="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/js/nectar-nav.js?ver=oct7_1" id="nectar-nav-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" id="newsletter-form-js-extra">var newsletter_form={"ajax_url":"https:\/\/bookriot.com\/wp-admin\/admin-ajax.php","ajax_nonce":"e0e9198b8e"};</script>
<script data-phast-original-type="text/javascript" type="text/phast" src="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/js/newsletter-form-2021.js?ver=oct7_1" id="newsletter-form-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" src="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/js/ohayou/resize-sensor.js?ver=oct7_1" id="resize-sensor-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" src="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/js/post.js?ver=oct7_1" id="post-script-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" data-rocketlazyloadscript="https://cdn.taboola.com/libtrc/riotnewmedia-network/loader.js?ver=oct7_1" id="taboola-js"></script>
<link rel="https://api.w.org/" href="https://bookriot.com/wp-json/" /><link rel="alternate" type="application/json" href="https://bookriot.com/wp-json/wp/v2/posts/481599" /><meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://bit.ly/3jCvmfL' />
<link rel="alternate" type="application/json+oembed" href="https://bookriot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbookriot.com%2Fpicture-books-for-adults%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bookriot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbookriot.com%2Fpicture-books-for-adults%2F&#038;format=xml" />
<script data-phast-no-defer>console.log("%cOptimized with %cPhastPress%c %s\nhttps:\/\/wordpress.org\/plugins\/phastpress\/","font-family:helvetica,sans-serif","font-family:helvetica,sans-serif;font-weight:bold","font-family:helvetica,sans-serif","2.1")</script>
<script data-phast-original-type="text/javascript" type="text/phast">dataLayer=[];dataLayer.push({'authorName':'Abby Hargreaves'});dataLayer.push({'categoryName':'Essays'});dataLayer.push({'postYear':'2021','postMonth':'Oct','postDay':'28','event':'postDatePush'});dataLayer.push({'postClassification':'shortform_assigned'});</script>

<meta name="sailthru.date" content="2021-10-28 06:34:00" />
<meta name="sailthru.title" content="Why Aren&#8217;t There Picture Books for Adults?" />
<meta name="sailthru.tags" content="Essays, site-bookriot, post-type-post, essays" />
<meta name="sailthru.author" content="Abby Hargreaves" />
<meta name="sailthru.description" content="Why are there so few picture books for adults, especially that aren&#039;t satire? Why is this particular illustrated format reserved for kids?" />
<meta name="sailthru.image.full" content="https://s2982.pcdn.co/wp-content/uploads/2021/10/stack-of-picture-books-with-a-mug.jpg.optimal.jpg" />
<meta name="sailthru.image.thumb" content="https://s2982.pcdn.co/wp-content/uploads/2021/10/stack-of-picture-books-with-a-mug.jpg.optimal.jpg" />

<style type='text/css'>img#wpstats{display:none}</style>
<link rel="icon" href="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/images/favicons/BookRiot_Logo_32.png" sizes="32x32">
<link rel="icon" href="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/images/favicons/BookRiot_Logo_128.png" sizes="128x128">
<link rel="icon" href="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/images/favicons/BookRiot_Logo_152.png" sizes="152x152">
<link rel="icon" href="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/images/favicons/BookRiot_Logo_167.png" sizes="167x167">
<link rel="icon" href="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/images/favicons/BookRiot_Logo_180.png" sizes="180x180">
<link rel="icon" href="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/images/favicons/BookRiot_Logo_192.png" sizes="192x192">
<link rel="icon" href="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/images/favicons/BookRiot_Logo_196.png" sizes="196x196">
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><meta name='dmca-site-verification' content='UnlOazF5ZXRjamROT0JCWmZPa0dFQT090' />

<script type="text/phast" data-rocketlazyloadscript="data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOg0KbmV3IERhdGUoKS5nZXRUaW1lKCksZXZlbnQ6J2d0bS5qcyd9KTt2YXIgZj1kLmdldEVsZW1lbnRzQnlUYWdOYW1lKHMpWzBdLA0Kaj1kLmNyZWF0ZUVsZW1lbnQocyksZGw9bCE9J2RhdGFMYXllcic/JyZsPScrbDonJztqLmFzeW5jPXRydWU7ai5zcmM9DQonaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7DQp9KSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsJ2RhdGFMYXllcicsJ0dUTS1OM1hUNlhCJyk7"></script>

<meta property="fb:pages" content="119200448178678" />
<script type="text/phast">if(typeof(__gaTracker)!=='undefined')
window.ga=__gaTracker;</script>

<script data-phast-original-type="text/javascript" type="text/phast" data-rocketlazyloadscript="data:text/javascript;base64,DQoJCXZhciBfcWV2ZW50cyA9IF9xZXZlbnRzIHx8IFtdOw0KDQoJCShmdW5jdGlvbigpIHsNCgkJdmFyIGVsZW0gPSBkb2N1bWVudC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTsNCgkJZWxlbS5zcmMgPSAoZG9jdW1lbnQubG9jYXRpb24ucHJvdG9jb2wgPT0gImh0dHBzOiIgPyAiaHR0cHM6Ly9zZWN1cmUiIDogImh0dHA6Ly9lZGdlIikgKyAiLnF1YW50c2VydmUuY29tL3F1YW50LmpzIjsNCgkJZWxlbS5hc3luYyA9IHRydWU7DQoJCWVsZW0udHlwZSA9ICJ0ZXh0L2phdmFzY3JpcHQiOw0KCQl2YXIgc2NwdCA9IGRvY3VtZW50LmdldEVsZW1lbnRzQnlUYWdOYW1lKCdzY3JpcHQnKVswXTsNCgkJc2NwdC5wYXJlbnROb2RlLmluc2VydEJlZm9yZShlbGVtLCBzY3B0KTsNCgkJfSkoKTsNCgk="></script>
<script type="text/phast" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/phast">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/207207792/BookRiot_1600x520_ATF_PG1',['fluid',[300,250],[970,66],[300,100],[970,90],[970,250],[1600,520]],'top_takeover_responsive').addService(googletag.pubads());googletag.defineSlot('/207207792/BookRiot_1600x520_ArticleDiv_PG2',[[970,90],[1600,520],[970,66],[300,100],[300,600],[300,250],[970,250],'fluid'],'middle').addService(googletag.pubads());googletag.defineSlot('/207207792/BookRiot_300x600_ATF_PG1',[[300,250],[160,600],[240,400],[300,600]],'sidebar').addService(googletag.pubads());googletag.defineSlot('/207207792/BookRiot_300x250_InContent_PG1',[[300,250],[300,100],[240,400],[300,600],[400,300],'fluid'],'inside1').addService(googletag.pubads());googletag.defineSlot('/207207792/BookRiot_300x250_InContent2_PG1',[[300,100],[240,400],[300,600],[300,250],'fluid'],'inside2').addService(googletag.pubads());googletag.defineSlot('/207207792/BookRiot_300x250_InContent_PG2',[[300,250],[320,480],[300,600],[320,50],[300,100]],'inside3').addService(googletag.pubads());googletag.defineSlot('/207207792/BookRiot_300x250_InContent2_PG2',[[300,100],[300,600],[320,50],[300,250],[320,480]],'inside4').addService(googletag.pubads());googletag.defineSlot('/207207792/BookRiot_RandomContent_RC1',['fluid'],'random-content-1').addService(googletag.pubads());googletag.defineSlot('/207207792/BookRiot_RandomContent_RC2',['fluid'],'random-content-2').addService(googletag.pubads());googletag.defineSlot('/207207792/BookRiot_RandomContent_RC3_300x600',[[300,250],[300,600]],'random-content-3').addService(googletag.pubads());googletag.pubads().enableLazyLoad({fetchMarginPercent:400,renderMarginPercent:160,mobileScaling:2.0});googletag.pubads().enableSingleRequest();googletag.enableServices();googletag.display('top_takeover_responsive');});</script></head>
<body class="post-template-default single single-post postid-481599 single-format-standard br essays loading date20211028" data-categories="essays ">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N3XT6XB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<nav class="over">
<div class="navigation-close-button menu-nav-button"></div>
<div class="over-container">
<section class="over-media">
<div class="over-read">
<h3 class="section-title"><a href="/read">Articles</a></h3>
<ul>
<li><a href="/read"><img class="icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/images/BR_logo_navmenu.png"><noscript><img class="icon" src="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/images/BR_logo_navmenu.png"></noscript> <span>Main</span></a></li>
<li><a href="/category/audiobooks"><img class="icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/svgs/genre-audiobooks.svg"><noscript><img class="icon" src="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/svgs/genre-audiobooks.svg"></noscript> <span>Audiobooks</span></a></li><li><a href="/category/childrens"><img class="icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/svgs/genre-childrens.svg"><noscript><img class="icon" src="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/svgs/genre-childrens.svg"></noscript> <span>Children's</span></a></li><li><a href="/category/comics-graphic-novels"><img class="icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/svgs/genre-comics-graphic-novels.svg"><noscript><img class="icon" src="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/svgs/genre-comics-graphic-novels.svg"></noscript> <span>Comics</span></a></li><li><a href="/category/mystery-thriller"><img class="icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/svgs/genre-mystery-thriller.svg"><noscript><img class="icon" src="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/svgs/genre-mystery-thriller.svg"></noscript> <span>Mystery/Thriller</span></a></li><li><a href="/category/nonfiction"><img class="icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/svgs/genre-nonfiction.svg"><noscript><img class="icon" src="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/svgs/genre-nonfiction.svg"></noscript> <span>Nonfiction</span></a></li><li><a href="/category/romance"><img class="icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/svgs/genre-romance.svg"><noscript><img class="icon" src="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/svgs/genre-romance.svg"></noscript> <span>Romance</span></a></li><li><a href="/category/science-fiction-fantasy"><img class="icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/svgs/genre-science-fiction-fantasy.svg"><noscript><img class="icon" src="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/svgs/genre-science-fiction-fantasy.svg"></noscript> <span>Sci-Fi/Fantasy</span></a></li><li><a href="/category/young-adult-literature"><img class="icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/svgs/genre-young-adult-literature.svg"><noscript><img class="icon" src="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/svgs/genre-young-adult-literature.svg"></noscript> <span>Young Adult</span></a></li> <li><a href="/category/read-harder"><img class="icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/svgs/genre-read-harder.svg"><noscript><img class="icon" src="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/svgs/genre-read-harder.svg"></noscript> <span>Read Harder</span></a></li>
</ul>
</div>
<div class="over-listen">
<h3 class="section-title"><a href="/listen">Listen</a></h3>
<ul>
<li><a href="https://bookriot.com/listen/shows/allthebooks/"><div class="thumbnail allthebooks"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width='50' height='50' data-lazy-src="https://s2982.pcdn.co/wp-content/uploads/2020/03/BR_allTheBooks_3000x3000.png"><noscript><img src='https://s2982.pcdn.co/wp-content/uploads/2020/03/BR_allTheBooks_3000x3000.png' width='50' height='50'></noscript></div><span>All The Books</span></a></li>
<li><a href="https://bookriot.com/listen/shows/thepodcast/"><div class="thumbnail thepodcast"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width='50' height='50' data-lazy-src="https://s2982.pcdn.co/wp-content/uploads/2020/03/BR_thePodcast_3000x3000.png"><noscript><img src='https://s2982.pcdn.co/wp-content/uploads/2020/03/BR_thePodcast_3000x3000.png' width='50' height='50'></noscript></div><span>Book Riot: The Podcast</span></a></li>
<li><a href="https://bookriot.com/listen/shows/forreal/"><div class="thumbnail forreal"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width='50' height='50' data-lazy-src="https://s2982.pcdn.co/wp-content/uploads/2020/03/BR_forReal_3000x3000.png"><noscript><img src='https://s2982.pcdn.co/wp-content/uploads/2020/03/BR_forReal_3000x3000.png' width='50' height='50'></noscript></div><span>For Real</span></a></li>
<li><a href="https://bookriot.com/listen/shows/getbooked/"><div class="thumbnail getbooked"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width='50' height='50' data-lazy-src="https://s2982.pcdn.co/wp-content/uploads/2020/03/BR_getBooked_3000x3000.png"><noscript><img src='https://s2982.pcdn.co/wp-content/uploads/2020/03/BR_getBooked_3000x3000.png' width='50' height='50'></noscript></div><span>Get Booked</span></a></li>
<li><a href="https://bookriot.com/listen/shows/heyya/"><div class="thumbnail heyya"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width='50' height='50' data-lazy-src="https://s2982.pcdn.co/wp-content/uploads/2020/03/BR_heyYA_3000x3000.png"><noscript><img src='https://s2982.pcdn.co/wp-content/uploads/2020/03/BR_heyYA_3000x3000.png' width='50' height='50'></noscript></div><span>Hey YA</span></a></li>
<li><a href="https://bookriot.com/listen/shows/readordead/"><div class="thumbnail readordead"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width='50' height='50' data-lazy-src="https://s2982.pcdn.co/wp-content/uploads/2020/03/BR_readOrDead_3000x3000.png"><noscript><img src='https://s2982.pcdn.co/wp-content/uploads/2020/03/BR_readOrDead_3000x3000.png' width='50' height='50'></noscript></div><span>Read or Dead</span></a></li>
<li><a href="https://bookriot.com/listen/shows/sffyeah/"><div class="thumbnail sffyeah"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width='50' height='50' data-lazy-src="https://s2982.pcdn.co/wp-content/uploads/2020/03/BR_sffYeah_3000x3000.png"><noscript><img src='https://s2982.pcdn.co/wp-content/uploads/2020/03/BR_sffYeah_3000x3000.png' width='50' height='50'></noscript></div><span>SFF Yeah!</span></a></li>
<li><a href="https://bookriot.com/listen/shows/when-in-romance/"><div class="thumbnail when-in-romance"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width='50' height='50' data-lazy-src="https://s2982.pcdn.co/wp-content/uploads/2020/03/BR_whenInRomance_3000x3000.png"><noscript><img src='https://s2982.pcdn.co/wp-content/uploads/2020/03/BR_whenInRomance_3000x3000.png' width='50' height='50'></noscript></div><span>When In Romance</span></a></li>
</ul>
</div>
<span></span>
</section>
<section class="over-other">
<ul id="menu-submenuctas" class="cta-links"><li id="menu-item-297653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297653"><a href="https://bookriot.com/newsletters/">Newsletters Galore</a></li>
<li id="menu-item-297654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297654"><a href="https://bookriot.com/category/book-fetish/">Buy Some Bookish Goods</a></li>
<li id="menu-item-297655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-297655"><a target="_blank" rel="noopener" href="https://insiders.bookriot.com/">Join Insiders</a></li>
<li id="menu-item-297656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-297656"><a href="https://bookriot.com/giveaways/">Enter a Giveaway</a></li>
<li id="menu-item-297657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297657"><a href="https://bookriot.com/category/deals/">Save on Books</a></li>
<li id="menu-item-297658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-297658"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/BookRiotVideo/">Watch Bookish Content</a></li>
</ul>
<ul id="menu-mainnavsubitems" class="subnav-links"><li id="menu-item-91707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91707"><a href="https://bookriot.com/about/">About Book Riot</a></li>
<li id="menu-item-91709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91709"><a href="https://bookriot.com/advertise/">Advertise</a></li>
<li id="menu-item-428383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428383"><a href="https://bookriot.com/join-us/">Join Us</a></li>
<li id="menu-item-91710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91710"><a href="https://bookriot.com/contact/">Contact</a></li>
<li id="menu-item-91711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91711"><a href="https://bookriot.com/staff-contributors/">Staff &#038; Contributors</a></li>
<li id="menu-item-94486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94486"><a href="https://bookriot.com/about/community-guidelines/">Community Guidelines</a></li>
</ul> <ul class="over-social">
<li><a class="fa icon-facebook" target="_blank" href="http://facebook.com/bookriot" title="Follow Book Riot on Facebook"></a></li>
<li><a class="fa icon-twitter" target="_blank" href="http://twitter.com/bookriot" title="Follow Book Riot on Twitter"></a></li>
<li><a class="fa icon-pinterest" target="_blank" href="https://www.pinterest.com/bookriot/" title="Follow Book Riot on Pinterest"></a></li>
<li><a class="fa icon-youtube" target="_blank" href="https://www.youtube.com/user/BookRiotVideo" title="Follow Book Riot on Youtube"></a></li>
<li><a class="fa icon-instagram" target="_blank" href="http://instagram.com/bookriot" title="Follow Book Riot on Instagram"></a></li>
</ul>
</section>
</div>
</nav>
<nav class="main-nav relative">
<div class="button-and-logo absolute abs-left">
<div class="menu-nav-button nav-corner-box nav-corner-left">
<div class="tooltip-content">Menu</div>
<span class="bar bar1"></span>
<span class="bar bar2"></span>
<span class="bar bar3"></span>
</div>
<div class="logo">
<a itemprop="url" href="https://bookriot.com/">
<img alt="Book Riot Logo" src="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/images/BR_logo_192x192.png" data-skip-lazyload />
</a>
</div>
<div class="mobile-share">
<a class="trackable" data-category="Social Share" data-value="Masthead Facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://bookriot.com/picture-books-for-adults/&amp;t=Why Aren&#8217;t There Picture Books for Adults?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<div class="share-button facebook"><i class="fa icon-facebook fa-2"></i></div>
</a>
<a class="trackable" data-category="Social Share" data-value="Masthead Twitter" onclick="window.open('http://twitter.com/share?text=Why+Aren%27t+There+Picture+Books+for+Adults%3F -&amp;url=https://bookriot.com/picture-books-for-adults/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<div class="share-button twitter"><i class="fa icon-twitter fa-2"></i></div>
</a>
<a class="trackable" data-category="Social Share" data-value="Masthead Pinterest" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://bookriot.com/picture-books-for-adults/&amp;media=&amp;description=Why Aren&#8217;t There Picture Books for Adults?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<div class="share-button pinterest"><i class="fa icon-pinterest fa-2"></i></div>
</a>
<a class="trackable" data-category="Social Share" data-value="Masthead Email Share" href="mailto:?subject=&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://bookriot.com/picture-books-for-adults/">
<div class="share-button email"><i class="fa icon-envelope fa-2"></i></div>
</a>
</div>
</div>
<div class="nav-content-right">
<div class="search-button nav-corner-box nav-corner-right">
<svg x="0px" y="0px" viewBox="0 0 32 32">
<path class="st0" d="M29.1,24.7l-8.6-8.6c2.2-4.1,1.6-9.4-1.9-12.9c-4.3-4.3-11.2-4.3-15.4,0c-4.3,4.3-4.3,11.2,0,15.4
		c3.5,3.5,8.8,4.1,12.9,1.9l8.6,8.6c1.2,1.2,3.2,1.2,4.4,0C30.3,27.9,30.3,25.9,29.1,24.7z M5.1,16.7c-3.2-3.2-3.2-8.4,0-11.6
		c3.2-3.2,8.4-3.2,11.6,0c3.2,3.2,3.2,8.4,0,11.6C13.5,19.9,8.3,19.9,5.1,16.7z"></path>
</svg>
</div>
<a class="store-button" href="https://bookriot.com/category/book-fetish/?utm_source=br-homepage&utm_medium=site-button&utm_campaign=tbr-top-nav-button">Shop</a>
</div>
<div id="search-bar">
<div class="whiteout-bar"></div>
<div class="container">
<form role="search" method="get" id="searchform" class="searchform" action="https://bookriot.com/" >
<div class="controls">
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form> </div>
<div class="navigation-close-button search-close-button"></div>
</div>
<nav class="genre-nav">
<ul><li><a href="/category/audiobooks">Audiobooks</a></li><li><a href="/category/childrens">Children's</a></li><li><a href="/category/comics-graphic-novels">Comics</a></li><li><a href="/category/mystery-thriller">Mystery/Thriller</a></li><li><a href="/category/nonfiction">Nonfiction</a></li><li><a href="/category/romance">Romance</a></li><li><a href="/category/science-fiction-fantasy">Sci-Fi/Fantasy</a></li><li><a href="/category/young-adult-literature">Young Adult</a></li></nav>
</nav>
<div id="top_takeover" style="display:block !important;">
<div id="top_takeover_responsive"></div>
<div id="top-alt-content random_content_pro_widget-5" class="alt-content widget_random_content_pro_widget"><div class="random-content-pro-wrapper" data-id="485703" data-campaign-name="A-ROS: 1028121_103121_Tor_Isolate_AC" data-vars-campaign-name="A-ROS: 1028121_103121_Tor_Isolate_AC"><a target="_blank" class="fullwidth" href="https://read.macmillan.com/lp/isolate-l-e-modesitt-jr/?utm_source=bookriot&amp;utm_medium=na&amp;utm_term=na-isolatebookriot1&amp;utm_content=na-buy-buynow&amp;utm_campaign="><img class="alignnone size-full wp-image-166706" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Isolate by L.E. Modesitt, Jr" data-lazy-src="https://s2982.pcdn.co/wp-content/uploads/2021/10/Modesitt_Isolate_Book-Riot92.gif" /><noscript><img class="alignnone size-full wp-image-166706" src="https://s2982.pcdn.co/wp-content/uploads/2021/10/Modesitt_Isolate_Book-Riot92.gif" alt="Isolate by L.E. Modesitt, Jr" /></noscript></a>
<a target="_blank" class="mobile" href="https://read.macmillan.com/lp/isolate-l-e-modesitt-jr/?utm_source=bookriot&amp;utm_medium=na&amp;utm_term=na-isolatebookriot1&amp;utm_content=na-buy-buynow&amp;utm_campaign="><img class="mobile" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Isolate by L.E. Modesitt, Jr" data-lazy-src="https://s2982.pcdn.co/wp-content/uploads/2021/10/Modesitt_Isolate_Book-Riot-32.gif" /><noscript><img class="mobile" src="https://s2982.pcdn.co/wp-content/uploads/2021/10/Modesitt_Isolate_Book-Riot-32.gif" alt="Isolate by L.E. Modesitt, Jr" /></noscript></a>
<a target="_blank" class="sidebar" href="https://read.macmillan.com/lp/isolate-l-e-modesitt-jr/?utm_source=bookriot&amp;utm_medium=na&amp;utm_term=na-isolatebookriot1&amp;utm_content=na-buy-buynow&amp;utm_campaign="><img class="sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Isolate by L.E. Modesitt, Jr" data-lazy-src="https://s2982.pcdn.co/wp-content/uploads/2021/10/Modesitt_Isolate_Book-Riot-36.gif" /><noscript><img class="sidebar" src="https://s2982.pcdn.co/wp-content/uploads/2021/10/Modesitt_Isolate_Book-Riot-36.gif" alt="Isolate by L.E. Modesitt, Jr" /></noscript></a></div></div> </div>
<div id="post-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://s2982.pcdn.co/wp-content/uploads/2021/10/stack-of-picture-books-with-a-mug.jpg.optimal.jpg">
<meta itemprop="width" content="700">
<meta itemprop="height" content="375">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/images/BR_textlogo2.png">
<meta itemprop="width" content="427">
<meta itemprop="height" content="94">
</div>
<meta itemprop="name" content="Book Riot">
</div>
<div id="post-area">
<div class="social-wrap-outer">
<div class="social-share-stack-fixed">
<div class="post-social-share">
<a class="trackable share-button" rel="noreferrer" data-category="Social Share" data-value="Sharebar Facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://bookriot.com/picture-books-for-adults/&amp;t=Why Aren&#8217;t There Picture Books for Adults?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<i class="icon-facebook"></i>
</a>
<a class="trackable share-button" rel="noreferrer" data-category="Social Share" data-value="Sharebar Twitter" onclick="window.open('http://twitter.com/share?text=Why+Aren%27t+There+Picture+Books+for+Adults%3F-&amp;url=https://bookriot.com/picture-books-for-adults/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<i class="icon-twitter"></i>
</a>
<a class="trackable share-button" rel="noreferrer" data-category="Social Share" data-value="Sharebar Pinterest" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://bookriot.com/picture-books-for-adults/&amp;media=https://bookriot.com/wp-content/uploads/2021/10/stack-of-picture-books-with-a-mug.jpg.optimal.jpg&amp;description=Why Aren&#8217;t There Picture Books for Adults?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<i class="icon-pinterest-circled"></i>
</a>
<a class="trackable share-button" rel="noreferrer" data-category="Social Share" data-value="Sharebar Email" href="mailto:?subject=Why Aren&#8217;t There Picture Books for Adults?&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://bookriot.com/picture-books-for-adults/">
<i class="icon-envelope"></i>
</a>
</div>
</div>
</div>
<article class="container post-481599 post type-post status-publish format-standard has-post-thumbnail hentry category-essays">
<div class="post-content" itemprop="mainEntityOfPage">
<div class="featured-image">
<img data-pin-url="https://bookriot.com/picture-books-for-adults/" width="620" height="332" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20332'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="stack of picture books with a mug" data-lazy-srcset="https://s2982.pcdn.co/wp-content/uploads/2021/10/stack-of-picture-books-with-a-mug.jpg.optimal.jpg 700w, https://s2982.pcdn.co/wp-content/uploads/2021/10/stack-of-picture-books-with-a-mug-300x161.jpg.optimal.jpg 300w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://s2982.pcdn.co/wp-content/uploads/2021/10/stack-of-picture-books-with-a-mug.jpg.optimal.jpg" /><noscript><img data-pin-url="https://bookriot.com/picture-books-for-adults/" width="620" height="332" src="https://s2982.pcdn.co/wp-content/uploads/2021/10/stack-of-picture-books-with-a-mug.jpg.optimal.jpg" class="attachment-large size-large wp-post-image" alt="stack of picture books with a mug" srcset="https://s2982.pcdn.co/wp-content/uploads/2021/10/stack-of-picture-books-with-a-mug.jpg.optimal.jpg 700w, https://s2982.pcdn.co/wp-content/uploads/2021/10/stack-of-picture-books-with-a-mug-300x161.jpg.optimal.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></noscript> </div>
<header class="post-header">
<span class="primary-category" itemprop="category"><a class="primary-category-link" href="https://bookriot.com/category/essays/">Essays</a></span>
<h1 class="post-title" itemprop="name headline">
Why Aren&#8217;t There Picture Books for Adults?
</h1>
<div class="post-info left relative">
<span class="author-name vcard fn" itemprop="author"><a href="https://bookriot.com/author/ahargreaves/" title="Posts by Abby Hargreaves" rel="author">Abby Hargreaves</a></span>
<time class="post-date updated" itemprop="datePublished" datetime="2021-10-28">Oct 28, 2021</time>
<meta itemprop="dateModified" content="2021-10-28" />
</div>
</header>
<div class="affiliate-disclosure">This content contains affiliate links. When you buy through these links, we may earn an affiliate commission.</div>
<div class="content-area" itemprop="articleBody" class="post-481599 post type-post status-publish format-standard has-post-thumbnail hentry category-essays">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>&ldquo;Why aren&rsquo;t there picture books for adults?&rdquo; The question may have crossed your mind as you browsed shelf after shelf of picture books for kids. Often full of color and beautiful illustrations, they seem innumerous. Silly ones. Serious ones. Biographical ones. Wordless ones. And more you couldn&rsquo;t even begin to describe. It may have seemed that there was every type of picture book available except for adult ones. But if you&rsquo;re wondering why <em>aren&rsquo;t </em>there picture books for adults, the answer is: there are.</p>
</body></html>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><h3>Picture Books for Adults</h3>
</body></html>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Picture books for adults? Sure. Perhaps most famous is Adam Mansbach&rsquo;s <em><a title="Buy from Amazon" rel="noopener" product-id="B008KXWH0U" href="http://www.amazon.com/gp/product/B008KXWH0U/ref=as_li_tf_il?ie=UTF8&amp;tag=boorio-20&amp;linkCode=as2&amp;camp=217145&amp;creative=399349&amp;creativeASIN=B008KXWH0U" target="_blank" butter="butter" nofollow="nofollow" data-title="Go the Fuck to Sleep&nbsp;&nbsp; [GO THE FUCK TO SLEEP D] [paperback]" data-publisher="Joellyne Naturals" data-releasedate="1994T" class="butter">Go the Fuck to Sleep</a></em> which was popularly <a href="https://www.youtube.com/watch?v=SDCqgHLX8Ys" target="_blank">read by Samuel L. Jackson</a> to the delight of many. Beyond that are other humorous stories, parodies, and more that make up the catalog of picture books for adults. In fact, we even compiled a list of <a href="https://bookriot.com/16-picture-books-just-for-adults/">picture books for adults</a>.&nbsp;</p>
</body></html>
<div id="inside1" class="inside-content-ad-container"><script type="text/phast">googletag.cmd.push(function(){googletag.display(inside1);});</script></div><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Could you read <em>Go the Fuck to Sleep</em> and its spin-offs, <em><a product-id="1617753785" href="http://www.amazon.com/gp/product/1617753785/ref=as_li_tf_il?ie=UTF8&amp;tag=boorio-20&amp;linkCode=as2&amp;camp=217145&amp;creative=399349&amp;creativeASIN=1617753785" target="_blank" butter="butter" nofollow="nofollow" title="Buy from Amazon" data-title="You Have to F*****g Eat" data-publisher="Akashic Books" data-releasedate="2014-11-12" class="butter" rel="noopener">You Have to Fucking Eat</a></em> and <em><a product-id="1617757608" href="http://www.amazon.com/gp/product/1617757608/ref=as_li_tf_il?ie=UTF8&amp;tag=boorio-20&amp;linkCode=as2&amp;camp=217145&amp;creative=399349&amp;creativeASIN=1617757608" target="_blank" butter="butter" nofollow="nofollow" title="Buy from Amazon" data-title="Fuck, Now There Are Two of You (Go the Fuck to Sleep #3)" data-publisher="Akashic Books" data-releasedate="2019-10-01" class="butter" rel="noopener">Fuck, Now There Are Two of You</a></em> to your kids? No one is likely to stop you in the privacy of your own home. Try to pull one of these up at the local park, however, and you might get some side-eye at least. Ultimately, these picture books are intended for adult enjoyment. If the titles alone aren&rsquo;t evidence enough, take a look at your local library&rsquo;s catalog. Public libraries that own these books shelve them with other adult books. My local system, <a href="https://catalog.dclibrary.org/client/en_US/dcpl/search/detailnonmodal/ent:%24002f%24002fSD_ILS%24002f0%24002fSD_ILS:778931/ada?qu=go+the+fuck+to+sleep&amp;d=ent%3A%2F%2FSD_ILS%2F0%2FSD_ILS%3A778931%7EILS%7E0&amp;h=8" target="_blank">DC Public Library</a>, places <em>Sleep</em> in adult nonfiction (call number 817, to be exact).</p>
</body></html>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>When you visit the <a href="https://www.goodreads.com/book/show/11192642-go-the-fuck-to-sleep?ac=1&amp;from_search=true&amp;qid=TVDN3SPt4e&amp;rank=1" target="_blank">Goodreads page</a> for this book, suggested titles include other picture books for adults. There, you&rsquo;ll find <em><a title="Buy from Amazon" rel="noopener" product-id="0811874559" href="http://www.amazon.com/gp/product/0811874559/ref=as_li_tf_il?ie=UTF8&amp;tag=boorio-20&amp;linkCode=as2&amp;camp=217145&amp;creative=399349&amp;creativeASIN=0811874559" target="_blank" butter="butter" nofollow="nofollow" data-title="All My Friends Are Dead (Funny Books, Children's Book for Adults, Interesting Finds, Animal Books)" data-publisher="Chronicle Books" data-releasedate="2010-06-30" class="butter">All My Friends Are Dead</a></em> by Avery Monsen and Jory John. A few more clicks and you end up at Jomny (or, Jonny) Sun&rsquo;s <em><a title="Buy from Amazon" rel="noopener" product-id="0062569023" href="http://www.amazon.com/gp/product/0062569023/ref=as_li_tf_il?ie=UTF8&amp;tag=boorio-20&amp;linkCode=as2&amp;camp=217145&amp;creative=399349&amp;creativeASIN=0062569023" target="_blank" butter="butter" nofollow="nofollow" data-title="Everyone's a Aliebn When Ur a Aliebn Too: A Book" data-publisher="Harper Perennial" data-releasedate="2017-06-27" class="butter">Everyone&rsquo;s a Aliebn When Ur a Aliebn Too</a></em>.</p>
</body></html>
<style>.container .newsletter-signup { background: linear-gradient(to bottom, #fffab9, #1fedff 95%)}</style><div class="newsletter-signup">
<div class="newsletter-wrap">
<div class="newsletter-heading">
<div class="newsletter-name">Book Deals Newsletter</div>
<div class="newsletter-description">Sign up for our Book Deals newsletter and get up to 80% off books you actually want to read.</div>
</div>
<form class="newsletter-form">
<div class="inputs">
<input class="newsletter-firstname" type="text" name="firstname" id="firstname">
<input class="newsletter-email" type="email" name="email" placeholder="Email">
<input class="newsletter-validate" type="submit" value="Let's Do This">
</div>
<input type="hidden" name="sailthru_email_list" value="BookRiot_Master">
<input type="hidden" name="newsletter" value="BookRiot_BookDeals">
<input type="hidden" name="action" value="add_subscriber">
<input type="hidden" name="template" value="BookRiot_DoubleOptIn">
</form>
<div class="newsletter-error"></div>
<div class="newsletter-confirmation">Thank you for signing up! Keep an eye on your inbox.</div>
<small class="newsletter-terms">By signing up you agree to our <a target="_blank" href="https://riotnewmedia.com/legal/terms-of-use/">terms of use</a></small>
</div>
</div><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><h3>Why So Much Humor and Satire in Adult Picture Books?</h3>
</body></html>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>What&rsquo;s up with all the humor? Because a lot of these picture books are parodies of the idea of picture books (Mansbach&rsquo;s certainly is), it reduces the stigma of reading these particular titles while reinforcing the stigma around adults reading picture books for their own enjoyment overall. When the readers don&rsquo;t take the picture books seriously &mdash; when the picture books aren&rsquo;t asking to be taken seriously &mdash; readers can&rsquo;t be made to feel ashamed by others who think picture books for adults are somehow &ldquo;less than&rdquo; traditional adult books. It stands to reason that if this is the effect humorous, satirical, and parodical picture books have, people are more likely to read them. If people are more likely to read and buy them, publishers are more likely to obtain and publish these kinds of books.</p>
</body></html>
<div id="inside2" class="inside-content-ad-container"><script type="text/phast">googletag.cmd.push(function(){googletag.display(inside2);});</script></div><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><h3>What About Comics and Graphic Novels?</h3>
</body></html>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>&ldquo;But wait!&rdquo; you say. &ldquo;<em>Everyone&rsquo;s a Aliebn</em> is a comic.&rdquo;</p>
</body></html>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Well, maybe. Merriam-Webster <a href="https://www.merriam-webster.com/dictionary/comic%20strips" target="_blank">defines</a> &ldquo;comic strips&rdquo; as &ldquo;a group of cartoons in narrative sequence.&rdquo; Book Riot has a slightly more specific taste, <a href="https://bookriot.com/common-comics-terms/">describing comics</a> as &ldquo;the thing with the words and the pictures and the speech bubbles.&rdquo;</p>
</body></html>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>It&rsquo;s true that <em>Everyone&rsquo;s a Aliebn</em> is a series of cartoonish drawings in a sequence that tells a story (in this case, of an alien on a mission to study humans). It&rsquo;s also true that this book essentially implements the concept of speech bubbles, although I&rsquo;d point out the dialog is not actually contained in bubbles or other shapes, but rather float above or near the speaking character.</p>
</body></html>
<div id="inside3" class="inside-content-ad-container"><script type="text/phast">googletag.cmd.push(function(){googletag.display(inside3);});</script></div><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>What makes the difference is that <em>Everyone&rsquo;s a Aliebn</em> does not use panels. It&rsquo;s true that not all comics and graphic novels use panels on every page, but you&rsquo;d be hard pressed to find a comic or graphic novel that does not primarily use panels in their formatting.</p>
</body></html>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Furthermore, children enjoy both picture books and comics/graphic novels. Yet when books are formatted similarly to <em>Everyone&rsquo;s a Aliebn</em>, such as the case with Jon Klassen&rsquo;s <em><a title="Buy from Amazon" rel="noopener" product-id="0763655988" href="http://www.amazon.com/gp/product/0763655988/ref=as_li_tf_il?ie=UTF8&amp;tag=boorio-20&amp;linkCode=as2&amp;camp=217145&amp;creative=399349&amp;creativeASIN=0763655988" target="_blank" butter="butter" nofollow="nofollow" data-title="I Want My Hat Back" data-publisher="Candlewick" data-releasedate="2011-09-27" class="butter">I Want My Hat Back</a></em>, they are considered picture books and not comics or graphic novels. With <em>I Want My Hat Back</em>, the story is told through dialog, with which speaking characters are indicated by font color and context. Chris Haughton&rsquo;s hilarious (and also adult-appropriate, if still intended for children) <em><a title="Buy from Amazon" rel="noopener" product-id="0763679771" href="http://www.amazon.com/gp/product/0763679771/ref=as_li_tf_il?ie=UTF8&amp;tag=boorio-20&amp;linkCode=as2&amp;camp=217145&amp;creative=399349&amp;creativeASIN=0763679771" target="_blank" butter="butter" nofollow="nofollow" data-title="Shh! We Have a Plan" data-publisher="Candlewick" data-releasedate="2015-07-15" class="butter">Shh! We Have a Plan</a></em> has a similar format &mdash; dialog floating freely above speaking characters.</p>
</body></html>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><em>Everyone&rsquo;s a Aliebn</em> may not seem immediately like a picture book because it is shaped like a traditional novel on the outside (that is, in<a href="https://bookriot.com/why-are-books-rectangle/"> height, width, and depth</a>) and is reminiscent of a comic in its format, but with a closer look, it&rsquo;s easy to identify it as a picture book for adults.</p>
</body></html>
<div id="inside4" class="inside-content-ad-container"><script type="text/phast">googletag.cmd.push(function(){googletag.display(inside4);});</script></div><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><h3>Crossover Picture Books</h3>
</body></html>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>There&rsquo;s also plenty to be said for picture books intended for children that also throw a bone to the poor adults stuck reading them ad nauseum to the children in their lives. Like the movie <em>Shrek</em>, lots of picture books written with children in mind fit in plenty to laugh at or otherwise enjoy for adult readers. <a product-id="0763679771" href="http://www.amazon.com/gp/product/0763679771/ref=as_li_tf_il?ie=UTF8&amp;tag=boorio-20&amp;linkCode=as2&amp;camp=217145&amp;creative=399349&amp;creativeASIN=0763679771" target="_blank" butter="butter" nofollow="nofollow" title="Buy from Amazon" data-title="Shh! We Have a Plan" data-publisher="Candlewick" data-releasedate="2015-07-15" class="butter" rel="noopener">Shh! We Have a Plan</a> is one of those, with amusing banter that not all kids will pick up on, but will tickle adults.</p>
</body></html>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>We might also look at illustrations in picture books and how different ages appreciate different levels and kinds of illustrations. Babies, for example, tend to be <a href="https://bookriot.com/black-and-white-board-books/">most captured by black and white picture books</a> due to their still-developing eyesight. It follows that we become more interested in more intricate illustration styles as we age and are able to process more details. This is, perhaps, why I now appreciate Jan Brett&rsquo;s books much more as an adult than I did as an elementary school kid, no matter how much my second grade teacher tried to point out how beautiful and clever the illustrations were in <em><a product-id="0399252967" href="http://www.amazon.com/gp/product/0399252967/ref=as_li_tf_il?ie=UTF8&amp;tag=boorio-20&amp;linkCode=as2&amp;camp=217145&amp;creative=399349&amp;creativeASIN=0399252967" target="_blank" butter="butter" nofollow="nofollow" title="Buy from Amazon" data-title="The Mitten" data-publisher="G.P. Putnam's Sons Books for Young Readers" data-releasedate="2009-10-05" class="butter" rel="noopener">The Mitten</a></em> and other of her works. Books like Jan Brett&rsquo;s are great for training kids to engage with details (like how the <a href="https://sarahsnippets.com/authors-style-jan-brett/" target="_blank">borders of her pages</a> tell more of the story), but these are not necessarily things kids will appreciate automatically as adults might.</p>
</body></html>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Of course, picture books need not cater to adults in order to be enjoyed by adults. Plenty of books written strictly with children in mind can be just as valuable to adult readers.</p>
</body></html>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Then, there are books like <em><a title="Buy from Amazon" rel="noopener" product-id="145217380X" href="http://www.amazon.com/gp/product/145217380X/ref=as_li_tf_il?ie=UTF8&amp;tag=boorio-20&amp;linkCode=as2&amp;camp=217145&amp;creative=399349&amp;creativeASIN=145217380X" target="_blank" butter="butter" nofollow="nofollow" data-title="Last Week Tonight with John Oliver Presents A Day in the Life of Marlon Bundo (Better Bundo Book, LGBT Children&rsquo;s Book)" data-publisher="Chronicle Books" data-releasedate="2018-03-18" class="butter">A Day in the Life of Marlon Bundo</a></em> by Jill Twiss. <em>Bundo</em> began as a parody of a book about former Vice President Mike Pence&rsquo;s pet rabbit. Twiss, a writer for <em>Last Week Tonight with John Oliver</em>, ran with the idea, ultimately collaborating with the show&rsquo;s writing team to complete the picture book. The book was then published and discussed at length as a comedy bit on the show, with Oliver urging viewers to buy the book, the profits of which were donated to AIDS United and the Trevor Project. In comparison with <em>Sleep</em>, <em>Bundo</em> is <a href="https://catalog.dclibrary.org/client/en_US/dcpl/search/detailnonmodal/ent:%24002f%24002fSD_ILS%24002f0%24002fSD_ILS:985657/ada?qu=a+day+in+the+life+of+marlon+bundo&amp;d=ent%3A%2F%2FSD_ILS%2F0%2FSD_ILS%3A985657%7EILS%7E0&amp;h=8" target="_blank">shelved with children&rsquo;s materials</a> at DC Public Library. Considering the background of this book and its content, it has the vibe of a picture book for adults that has crossover appeal for children, rather than vice versa. While it&rsquo;s entirely child-appropriate and accessible, the larger political and cultural context involved means children will generally miss much of the core of this book. This is different from books like <em>Shh!</em> because the experience and understanding of <em>Bundo</em> changes pretty drastically when you have this adult perspective, whereas the experience and understanding of <em>Shh! </em>does not shift much with an adult perspective. Instead, adults just may get a few extra laughs.</p>
</body></html>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><h3>Ambiguous Picture Books</h3>
</body></html>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Several years ago as a children&rsquo;s librarian, I came across a book and its related controversy. <em><a title="Buy from Amazon" rel="noopener" product-id="1609453700" href="http://www.amazon.com/gp/product/1609453700/ref=as_li_tf_il?ie=UTF8&amp;tag=boorio-20&amp;linkCode=as2&amp;camp=217145&amp;creative=399349&amp;creativeASIN=1609453700" target="_blank" butter="butter" nofollow="nofollow" data-title="The Beach at Night" data-publisher="Europa Editions" data-releasedate="2016-11-01" class="butter">The Beach at Night</a></em> by Elena Ferrante appears, at first glance, to be for children. The cover depicts a watering can and a doll &mdash; albeit a decidedly creepy one with a haunted expression &mdash; in the sand. Also <a href="https://catalog.dclibrary.org/client/en_US/dcpl/search/detailnonmodal/ent:%24002f%24002fSD_ILS%24002f0%24002fSD_ILS:942581/ada?qu=the+beach+at+nigiht&amp;d=ent%3A%2F%2FSD_ILS%2F0%2FSD_ILS%3A942581%7EILS%7E1&amp;h=8" target="_blank">shelved with adult books</a> at DC Public Library now, I recall originally finding it in our children&rsquo;s picture book collection. While <em>Publisher&rsquo;s Weekly</em> noted &ldquo;it&rsquo;s the disconcerting combination of the doll&rsquo;s intensely human emotions and complete lack of agency that leaves the strongest impression,&rdquo; this is hardly of interest to most children. But at the same time, <em>Times of London</em> described the book as &ldquo;for brave little readers&hellip;classic Elena for beginners and their Ferrante-fevered parents.&rdquo; There&rsquo;s also the matter of language in the book. One set of lines reads &ldquo;Open your maw / I&rsquo;ve shit for your craw / Drink up the pee / Drink it for me.&rdquo; Some reviewers have suggested this is simply a matter of translation choices. <a href="https://www.slj.com/?detailStory=guest-post-a-new-consideration-of-elena-ferrantes-the-beach-at-night-by-dr-ellen-handler-spitz" target="_blank"><em>School Library Journal</em> wrote further about the book and these issues.</a> In this case, it seems entirely up to the reader as to whether the book is a picture book for kids, a picture book for adults, or something else.</p>
</body></html>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><em>The Beach at Night</em> is certainly not the only ambiguous picture book out there, but it is one of the best well-known ones.</p>
</body></html>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><h3>But Why Aren&rsquo;t There Picture Books for Adults?</h3>
</body></html>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>By now, I may have convinced you that there <em>are</em> picture books for adults. But certainly there aren&rsquo;t as many for adults as there are for children. It&rsquo;s likely fair to say that publishers don&rsquo;t publish a lot of picture books for adults because they simply don&rsquo;t sell at the same rate as do traditional books for adults and picture books for children. Perhaps this could change in the future, but for the time being, I suspect it boils down to two things: stigma and embarrassment, as well as investment.&nbsp;</p>
</body></html>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>As far as stigma and embarrassment go, the fact is that adults typically aren&rsquo;t seen reading picture books in public. Like any lack of representation, it can feel strange to engage with the behavior when we don&rsquo;t see others doing it. And, what&rsquo;s more, it&rsquo;s easy to imagine the off-hand comment by rude passers-by, judging an adult reader with a picture book. (Or silent judgment, even.)</p>
</body></html>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>With investment, particularly as many adults already contend with limited funds, it&rsquo;s difficult to justify spending the same amount of money one might on a paperback (or in some cases, even a hardcover) on a picture book. Due to the brevity most picture books embody, the payoff just doesn&rsquo;t seem the same, even when you consider that picture books may in fact be more work, in some ways, than traditional novels for those creating them.</p>
</body></html>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>So, what can you do? Money talks. Buy the adult picture books that exist. If you don&rsquo;t have cash to throw around, request your library add more adult picture books to their collection (many libraries have a form or other process for requesting new books). If you&rsquo;re a book blogger or otherwise have a platform, talk about how you want to see more picture books for adults in these forums. The emergence of more adult picture books isn&rsquo;t an impossible scenario to imagine. In the last decade, we&rsquo;ve already seen more pop up. But to keep up the momentum, we&rsquo;ll have to prove to publishers it is worth their time and money to produce more.</p>
</body></html>
</div>
</div>
<div class="sidebar-container left">

<div class="sidebar-outer" id="sidebar-lock">
<div class="sidebar-inner" id="sidebar-inner">
<div class="sidebar widget_nectar_ad"><div id='sidebar' class='sidebar-ad-container' data-post='481599'>
<script type="text/phast">googletag.cmd.push(function(){googletag.display('sidebar');});</script>
</div></div><div class="sidebar widget_random_content_pro_widget"><div class="random-content-pro-wrapper" data-id="485703" data-campaign-name="A-ROS: 1028121_103121_Tor_Isolate_AC" data-vars-campaign-name="A-ROS: 1028121_103121_Tor_Isolate_AC"><a target="_blank" class="fullwidth" href="https://read.macmillan.com/lp/isolate-l-e-modesitt-jr/?utm_source=bookriot&amp;utm_medium=na&amp;utm_term=na-isolatebookriot1&amp;utm_content=na-buy-buynow&amp;utm_campaign="><img class="alignnone size-full wp-image-166706" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Isolate by L.E. Modesitt, Jr" data-lazy-src="https://s2982.pcdn.co/wp-content/uploads/2021/10/Modesitt_Isolate_Book-Riot92.gif" /><noscript><img class="alignnone size-full wp-image-166706" src="https://s2982.pcdn.co/wp-content/uploads/2021/10/Modesitt_Isolate_Book-Riot92.gif" alt="Isolate by L.E. Modesitt, Jr" /></noscript></a>
<a target="_blank" class="mobile" href="https://read.macmillan.com/lp/isolate-l-e-modesitt-jr/?utm_source=bookriot&amp;utm_medium=na&amp;utm_term=na-isolatebookriot1&amp;utm_content=na-buy-buynow&amp;utm_campaign="><img class="mobile" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Isolate by L.E. Modesitt, Jr" data-lazy-src="https://s2982.pcdn.co/wp-content/uploads/2021/10/Modesitt_Isolate_Book-Riot-32.gif" /><noscript><img class="mobile" src="https://s2982.pcdn.co/wp-content/uploads/2021/10/Modesitt_Isolate_Book-Riot-32.gif" alt="Isolate by L.E. Modesitt, Jr" /></noscript></a>
<a target="_blank" class="sidebar" href="https://read.macmillan.com/lp/isolate-l-e-modesitt-jr/?utm_source=bookriot&amp;utm_medium=na&amp;utm_term=na-isolatebookriot1&amp;utm_content=na-buy-buynow&amp;utm_campaign="><img class="sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Isolate by L.E. Modesitt, Jr" data-lazy-src="https://s2982.pcdn.co/wp-content/uploads/2021/10/Modesitt_Isolate_Book-Riot-36.gif" /><noscript><img class="sidebar" src="https://s2982.pcdn.co/wp-content/uploads/2021/10/Modesitt_Isolate_Book-Riot-36.gif" alt="Isolate by L.E. Modesitt, Jr" /></noscript></a></div></div> </div>
</div>
</div>
<div class="sidebar-container right">
<div class="sidebar-outer" id="sidebar-right-lock">
<div class="sidebar-inner" id="sidebar-right-inner">
</div>
</div>
</div>
</article>
<section class="below-content container">
<div class="post-content">
<div id="custom_html-3" class="widget_text below-single-post widget_custom_html"><div class="textwidget custom-html-widget"><div id="random-content-1"></div>
<div id="random-content-2"></div></div></div><div id="random_content_pro_widget-13" class="below-single-post widget_random_content_pro_widget"></div><div id="random_content_pro_widget-14" class="below-single-post widget_random_content_pro_widget"><div class="random-content-pro-wrapper" data-id="456058" data-campaign-name="Audiobooks.com RC2" data-vars-campaign-name="Audiobooks.com RC2">Start an <a target="_blank" href="https://affiliates.audiobooks.com/tracking/scripts/click.php?a_aid=5fda7b005e226&amp;a_bid=04b436f5">Audiobooks.com Free Trial</a> and listen to all your faves!
<a target="_blank" href="https://affiliates.audiobooks.com/tracking/scripts/click.php?a_aid=5fda7b005e226&amp;a_bid=04b436f5"><img class="alignnone size-full wp-image-456059" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20970%20250'%3E%3C/svg%3E" alt="" width="970" height="250" data-lazy-src="https://s2982.pcdn.co/wp-content/uploads/2020/12/Audiobooks-970.png" /><noscript><img class="alignnone size-full wp-image-456059" src="https://s2982.pcdn.co/wp-content/uploads/2020/12/Audiobooks-970.png" alt="" width="970" height="250" /></noscript></a></div></div><div id="custom_html-2" class="widget_text below-single-post widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-1"></div></div></div> </div>
<div class="sidebar-container left">
<div id="sidebar-below" class="sidebar-outer">
<div class="sidebar-inner">
<div id="custom_html-4" class="widget_text below-single-post-left-sidebar widget_custom_html"><div class="textwidget custom-html-widget"><div id="random-content-3"></div></div></div><div id="random_content_pro_widget-15" class="below-single-post-left-sidebar widget_random_content_pro_widget"><div class="random-content-pro-wrapper" data-id="456062" data-campaign-name="Audiobooks.com RC3" data-vars-campaign-name="Audiobooks.com RC3"><a target="_blank" href="https://affiliates.audiobooks.com/tracking/scripts/click.php?a_aid=5fda7b005e226&amp;a_bid=04b436f5"><img class="alignnone wp-image-456060 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="" width="300" height="600" data-lazy-src="https://s2982.pcdn.co/wp-content/uploads/2020/12/Audiobooks-300.jpg.optimal.jpg" /><noscript><img class="alignnone wp-image-456060 size-full" src="https://s2982.pcdn.co/wp-content/uploads/2020/12/Audiobooks-300.jpg.optimal.jpg" alt="" width="300" height="600" /></noscript></a></div></div>
</div>
</div>
</div>
<div class="sidebar-container right"></div>
</section>
</div>
</div>
<footer id="footer">
<div class="container">
<a href="http://riotnewmedia.com/" target="_blank"><div class="rnmg-logo"></div></a>
<div class="social-buttons">
<a rel="noreferrer" href="http://facebook.com/bookriot" title="Follow picture-books-for-adults on Facebook" target="_blank">
<span class="subscribe-button facebook"><i class="fa icon-facebook fa-2"></i></span>
</a>
<a rel="noreferrer" href="http://twitter.com/bookriot" title="Follow picture-books-for-adults on Twitter" target="_blank">
<span class="subscribe-button twitter"><i class="fa icon-twitter fa-2"></i></span>
</a>
<a rel="noreferrer" href="https://www.pinterest.com/bookriot/" title="Follow picture-books-for-adults on Pinterest" target="_blank">
<span class="subscribe-button pinterest"><i class="fa icon-pinterest fa-2"></i></span>
</a>
<a rel="noreferrer" href="https://www.youtube.com/user/BookRiotVideo" title="Follow picture-books-for-adults on Youtube" target="_blank">
<span class="subscribe-button youtube"><i class="fa icon-youtube fa-2"></i></span>
</a>
<a rel="noreferrer" href="http://instagram.com/bookriot" title="Follow picture-books-for-adults on Instagram" target="_blank">
<span class="subscribe-button instagram"><i class="fa icon-instagram fa-2"></i></span>
</a>
</div>
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-436304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-436304"><a target="_blank" rel="noopener" href="https://riotnewmedia.com/legal/affiliate-disclosure/">Affiliate Disclosure</a></li>
<li id="menu-item-1247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1247"><a target="_blank" rel="noopener" href="https://bookriot.com/join-us/">Join Us</a></li>
<li id="menu-item-1249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1249"><a target="_blank" rel="noopener" href="https://bookriot.com/advertise/">Advertise</a></li>
<li id="menu-item-1277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1277"><a target="_blank" rel="noopener" href="https://bookriot.com/contact/">Contact</a></li>
<li id="menu-item-436305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-436305"><a target="_blank" rel="noopener" href="https://riotnewmedia.com/legal/privacy-policy/">Privacy</a></li>
<li id="menu-item-73311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73311"><a target="_blank" rel="noopener" href="https://bookriot.com/sitemap/">Sitemap</a></li>
</ul></div>
<div class="copyright-wrap">
<a href="//www.dmca.com/Protection/Status.aspx?ID=79f44dc3-0f30-4502-a4a0-08dbf22bcfdd" title="DMCA.com Protection Status" class="dmca-badge" target="_blank">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="DMCA.com Protection Status" data-lazy-src="https://images.dmca.com/Badges/dmca-badge-w200-5x1-01.png?ID=79f44dc3-0f30-4502-a4a0-08dbf22bcfdd" /><noscript><img src ="https://images.dmca.com/Badges/dmca-badge-w200-5x1-01.png?ID=79f44dc3-0f30-4502-a4a0-08dbf22bcfdd" alt="DMCA.com Protection Status" /></noscript></a>
<script type="text/phast" data-rocketlazyloadscript="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"></script>
<span class="copyright">© 2021 Riot New Media Group</span>
</div>
</div>
</footer>
<style>
	</style>
<script data-phast-original-type="text/javascript" type="text/phast"></script>
<script type="text/phast" data-rocketlazyloadscript="data:text/javascript;base64,KGZ1bmN0aW9uKHMsdSxtLG8saix2KXtqPXUuY3JlYXRlRWxlbWVudChtKTt2PXUuZ2V0RWxlbWVudHNCeVRhZ05hbWUobSlbMF07ai5hc3luYz0xO2ouc3JjPW87ai5kYXRhc2V0LnN1bW9TaXRlSWQ9JzU3ZTQ3OThhNzM3Mjk0MzYxYTQwZThkYzIxZjcyODNiOGZlNTcwZWI2M2MzZDQ4NTI4NDJkNzI5NjgwNTVkYmInO2ouZGF0YXNldC5zdW1vUGxhdGZvcm09J3dvcmRwcmVzcyc7di5wYXJlbnROb2RlLmluc2VydEJlZm9yZShqLHYpfSkod2luZG93LGRvY3VtZW50LCdzY3JpcHQnLCcvL2xvYWQuc3Vtby5jb20vJyk7"></script> <script data-phast-original-type="application/javascript" type="text/phast" data-rocketlazyloadscript="data:text/javascript;base64,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"></script>
<script data-phast-original-type="text/javascript" type="text/phast" data-rocketlazyloadscript="//assets.pinterest.com/js/pinit.js" data-pin-hover="true"></script>
<script data-phast-original-type="text/javascript" type="text/phast">jQuery("body").on("click","li#wp-admin-bar-add-to-riot-rundown-sunday .ab-item",function(e){e.preventDefault();jQuery.ajax({url:ajaxurl,type:'POST',data:{action:'add_to_riot_rundown_sunday',post_id:postid},success:function(data){jQuery('#wp-admin-bar-add-to-riot-rundown-sunday > .ab-item').append('<span class="message" style="margin-left:12px;color:#eeba06">Added to Riot Rundown Sunday!</span>');jQuery('#wp-admin-bar-add-to-riot-rundown-sunday .message').delay(3000).fadeOut(500);}});});</script> 
<script data-phast-original-type="text/javascript" type="text/phast" src="https://s2982.pcdn.co/wp-content/themes/bookriot/assets/js/vendor/horizon_v1.js"></script>
<script data-phast-original-type="text/javascript" type="text/phast">jQuery(function(){if(window.Sailthru){Sailthru.setup({domain:'horizon.bookriot.com'});}});</script>
<script data-phast-original-type="text/javascript" type="text/phast" id="rocket-browser-checker-js-after">"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();</script>
<script data-phast-original-type="text/javascript" type="text/phast" id="rocket-delay-js-js-after">(function(){"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();}());</script>
<script data-phast-original-type="text/javascript" type="text/phast" id="rocket-preload-links-js-extra">var RocketPreloadLinksConfig={"excludeUris":"\/national-book-critics-circle-award-winners\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/bookriot.com","onHoverDelay":"100","rateThrottle":"3"};</script>
<script data-phast-original-type="text/javascript" type="text/phast" id="rocket-preload-links-js-after">(function(){"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();}());</script>
<script data-phast-original-type="text/javascript" type="text/phast" src="https://www.youtube.com/iframe_api" id="youtube-iframe-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" src="https://s2982.pcdn.co/wp-includes/js/wp-embed.min.js?ver=5.7.3" id="wp-embed-js"></script>
<script type="text/phast" src="https://stats.wp.com/e-202143.js" defer></script>
<script type="text/phast">_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:10.2.1',blog:'136311887',post:'481599',tz:'-4',srv:'bookriot.com'}]);_stq.push(['clickTrackerInit','136311887','481599']);</script>
<script data-phast-original-type="text/javascript" type="text/phast">dataLayer=dataLayer||[];dataLayer.push({'event':'AuthorPageView'});</script>
<script type="text/phast">window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script type="text/phast" data-no-minify="1" async src="https://s2982.pcdn.co/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script data-phast-compiled-js-names="ScriptsProxyService/rewrite-function.js,ScriptsDeferring/scripts-loader.js,ScriptsDeferring/rewrite.js">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</script></body>
</html>
<!-- [Phast] Document optimized in 8ms -->

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->